panorama software,virtual tour software
Alternate Text
Joined: 2005-02-08
Send Msg:
Posts: 4
2005-02-08
#1

Still image showing as full

First time user. Have still image as the first image. Preview and published tour shows first still image as "full" even though it's set as "best fit" under "manage". Clicking 2nd image and then going to first displays the first image correctly. I even resized the image to the viewer size with same results. Can anyone assist.

thanks


Alternate Text
Joined: 2005-02-08
Send Msg:
Posts: 4
2005-02-09
#2
I found a workaround the problem. Turning the movie feature off fixes the problem. But then I guess I can't use the movie feature then. Does anyone have any other ideas?
Alternate Text
Joined: 2003-01-16
Send Msg:
Posts: 959
2005-02-14
#3
Actually.... u need to use the movie feature to solve the problem. The initial movie is a default movie. You need to copy the movie, adjust whatever and then let this be the main movie.
If I only had an hour to chop down a tree... I'd spend 45 mins sharpening the axe.
Alternate Text
Joined: 2005-02-08
Send Msg:
Posts: 4
2005-02-14
#4
Could you advise on how to do this pelase. Where is the default movie located? Thanks
Alternate Text
Joined: 2005-02-08
Send Msg:
Posts: 4
2005-02-15
#5
Never mind. The support staff sent the fix over. thanks for tip
Alternate Text
Joined: 2003-01-16
Send Msg:
Posts: 959
2005-02-16
#6
Looks like they were quicker off the mark then moi... ;-) I must admit that I never used the movie feature because I could never quite work it out. In the mean time I have.
If I only had an hour to chop down a tree... I'd spend 45 mins sharpening the axe.